cake_wallet/scripts/linux/gcc10.nix
2023-11-14 20:17:15 -03:00

13 lines
202 B
Nix

with import <nixpkgs> {};
gcc10Stdenv.mkDerivation {
name="gcc10-stdenv";
buildInputs = [
pkgs.cmake
pkgs.boost182
pkgs.pkgconf
pkgs.autoconf
pkgs.libtool
pkgs.expat
];
}